Revenir au siteRevenir au site Vérifier ses messages privésVérifier ses messages privés RechercherRechercher Google MapGoogle Map S'enregistrerS'enregistrer ConnexionConnexion

Index du Forum » Pelles hydrauliques » Der Hydraulikhammer Liebherr 954 funktioniert nicht richtig.
Der Hydraulikhammer Liebherr 954 funktioniert nicht richtig.

Invité




Posté le : 21 Jan 2020 à 11h32 Posté le : 21 Jan 2020 à 11h32 Répondre en citant
Hallo. Ich habe ein Problem mit dem Liebherr 954 Bagger.
Der Hydraulikhammer funktioniert nicht richtig
.Baggerdrücke werden von einem autorisierten Liebherr-Servicecenter überprüft. Die Pumpen und der Rest sind alle in sehr gutem Zustand. Sie geben den richtigen Durchfluss und Druck.
Wenn die Maschine mit einer manuellen Einstellung arbeitet (im Video sichtbar), funktioniert der Hammer besser. Aber nach 2 Stunden schwächt sich der Hammer ab. Neuer Hydraulikhammer montabert v4500 - auch funktionsfähig und vom Service geprüft.
Dem Service zufolge sind die auf dem Computer angezeigten Fehler nicht wichtig und wirken sich nicht auf die Arbeit aus.
Ich sende ein YouTube-Video, wie der Hammer bei der Einstellung, wie sie sein sollte, und bei der manuellen Einstellung funktioniert.

https://www.youtube.com/watch?v=DRLzgwOqSp0
Haut de page 
Haut de page 

Bakmichu
R900 C
R900 C
Inscrit le: 21 Jan 2020
Messages: 1
Localisation: poland
Posté le : 21 Jan 2020 à 11h39 Posté le : 21 Jan 2020 à 11h39 Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Hallo. Ich habe ein Problem mit dem Liebherr 954 Bagger.
Der Hydraulikhammer funktioniert nicht richtig
.Baggerdrücke werden von einem autorisierten Liebherr-Servicecenter überprüft. Die Pumpen und der Rest sind alle in sehr gutem Zustand. Sie geben den richtigen Durchfluss und Druck.
Wenn die Maschine mit einer manuellen Einstellung arbeitet (im Video sichtbar), funktioniert der Hammer besser. Aber nach 2 Stunden schwächt sich der Hammer ab. Neuer Hydraulikhammer montabert v4500 - auch funktionsfähig und vom Service geprüft.
Dem Service zufolge sind die auf dem Computer angezeigten Fehler nicht wichtig und wirken sich nicht auf die Arbeit aus.
Ich sende ein YouTube-Video, wie der Hammer bei der Einstellung, wie sie sein sollte, und bei der manuellen Einstellung funktioniert.

https://www.youtube.com/watch?v=Blzu66oo_R8
Haut de page 

Lucien
R9800
R9800
Inscrit le: 01 Mai 2008
Messages: 5215
Localisation: Vevey
Posté le : 25 Jan 2020 à 13h38 Posté le : 25 Jan 2020 à 13h38 Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Da die Liebherr Service Center bescheinigt, dass die Pumpen und der Rest in einem sehr guten Zustand sind,
ist das Problem nicht vom Bagger,
es ist also kein Liebherr Problem.




Lucien https://www.passion-liebherr.net/template1/9.gif
Haut de page 
Montrer les messages depuis:    Voir le sujet précédent Voir le sujet suivant


Sauter vers: